<!DOCTYPE html>
<html id='profile' lang='es' prefix='og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml profile: http://ogp.me/ns/profile#'>
<head itemscope='' itemtype='http://schema.org/WebSite'>

<!-- Google Tag Manager -->
<script>
  (function(w,d,s,l,i){
    w[l]=w[l]||[];
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;
    f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WH9CJM');
</script>
<!-- End Google Tag Manager -->

<meta charset='utf-8'>
<meta content='IE=edge' http-equiv='X-UA-Compatible'>
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"9e454ed42f","applicationID":"2431466","transactionName":"JwkNEEBaXVRdRh1DFwEUEEtBXV5P","queueTime":0,"applicationTime":157,"agent":""}</script>
<script>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</script>
<meta content='nositelinkssearchbox' name='google'>
<meta content='width=device-width, initial-scale=1, viewport-fit=cover, user-scalable=0' name='viewport'>
<meta content='yes' name='apple-mobile-web-app-capable'>
<meta content='black' name='apple-mobile-web-app-status-bar-style'>
<meta content='432192830220602' property='fb:app_id'>
<meta content='Domestika' itemprop='name'>
<meta content='https://www.domestika.org/es' itemprop='url'>

<title>Juan Branco (juanjos) | Domestika</title>
<meta name="description" content="Ver el perfil de juanjos en Domestika, la mayor comunidad para profesionales creativos.">
<link rel="alternate" href="https://www.domestika.org/es/juanjos" hreflang="es">
<link rel="alternate" href="https://www.domestika.org/en/juanjos" hreflang="en">
<link rel="alternate" href="https://www.domestika.org/pt/juanjos" hreflang="pt">
<link rel="alternate" href="https://www.domestika.org/de/juanjos" hreflang="de">
<meta property="profile:first_name" content="Juan">
<meta property="profile:last_name" content="Branco">
<meta property="profile:username" content="juanjos">
<meta property="og:site_name" content="Domestika">
<meta property="og:url" content="https://www.domestika.org/es/juanjos">
<meta property="og:title" content="juanjos | Domestika">
<meta property="og:description" content="Echa un vistazo al perfil de juanjos en Domestika, la mayor comunidad para profesionales creativos.">
<meta property="og:type" content="profile">
<meta name="robots" content="noindex, follow">
<link href='/apple-touch-icon.png' rel='apple-touch-icon' sizes='180x180'>
<link href='/favicon-32x32.png' rel='icon' sizes='32x32' type='image/png'>
<link href='/favicon-16x16.png' rel='icon' sizes='16x16' type='image/png'>
<link href='/manifest.json' rel='manifest'>
<link color='#F02D00' href='/safari-pinned-tab.svg' rel='mask-icon'>
<link href='/favicon.ico' rel='shortcut icon' type='image/x-icon'>
<meta content='#FFFFFF' name='theme-color'>
<link href='/logo-domestika.svg' rel='logo' type='image/svg'>


<!-- / TODO: Una vez creados los estilos por vista, los critical los generarémos automáticamente por lo que podremos prescindir de este fragmento de código. -->
<style>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</style>
<link rel="preload" media="screen" href="https://cdn.domestika.org/raw/upload/assets/shared/base-vendors-3b1bbcd13b72163c52ea3aafc864a91656432d1243819030d2862b165a06bdc9.css" as="style" onload="this.onload=null;this.rel=&#39;stylesheet&#39;" />

<link rel="preload" media="screen" href="https://cdn.domestika.org/raw/upload/packs/css/stylesheet/views/application-25b09df2.css" as="style" onload="this.onload=null;this.rel=&#39;stylesheet&#39;" />
<noscript>
<link rel="stylesheet" media="screen" href="https://cdn.domestika.org/raw/upload/packs/css/stylesheet/views/application-25b09df2.css" as="style" />
</noscript>
<!-- / Este script es necesario para cargar los estilos en cualquier navegador NO compatible con la gestión de prioridades (rel:'preload') -->
<script src="https://cdn.domestika.org/raw/upload/packs/js/utils/loadCSS-7733043c428c7a9f5f0f.js" defer="defer"></script>

<style type='text/css'>
  .badge--promo-tag-40{
    color: #ffffff;
    background-color: #979797;
  }
</style>
<style type='text/css'>
  .badge--promo-tag-41{
    color: #ffffff;
    background-color: #979797;
  }
</style>
<style type='text/css'>
  .badge--promo-tag-42{
    color: #ffffff;
    background-color: #979797;
  }
</style>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  
  ga('require', 'displayfeatures');
</script>
<script>
  ga('create', 'UA-1480646-2', 'auto');
</script>
<!-- Dimension: User Type (Stored) -->
<script>
  ga('set', 'dimension1', 'guest');
</script>
<!-- Override referral in oauth callbacks -->
<!-- Pageview -->
<script>
  ga('send', 'pageview');
</script>



<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','//connect.facebook.net/en_US/fbevents.js');
</script>
<script>
  fbq('init', '527290604079934', {"external_id":"3a84c8a77a0424099f0ee01d8de0cd210f810bc393a130bb6ff14c80649dc24e"});
</script>
<script>
  fbq('track', "PageView");
</script>
<noscript>
<img height='1' src='https://www.facebook.com/tr?id=527290604079934&amp;ev=PageView&amp;noscript=1' style='display:none' width='1'>
</noscript>
<!-- End Facebook Pixel Code -->


<meta content='137528501663' property='fb:pages'>

<script>
  window.custoraTrack=window.custoraTrack||[],custoraTrack.load=function(t,a){var r,c,o;window.custoraTrack.appid=t,window.custoraTrack.config=a,r=document.createElement("script"),r.type="text/javascript",r.async=!0,r.src=("https:"===document.location.protocol?"https:":"http:")+"//track.custora.com/pixel.js",c=document.getElementsByTagName("script")[0],c.parentNode.insertBefore(r,c),o=function(t){return function(){custoraTrack.push([t].concat(Array.prototype.slice.call(arguments,0)))}},custoraTrack.track=o("track"),custoraTrack.identify=o("identify"),custoraTrack.addToCart=o("addToCart"),custoraTrack.removeFromCart=o("removeFromCart"),custoraTrack.completeTransaction=o("completeTransaction")},custoraTrack.load("d93c275a7734ea0");
</script>


<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="MZxyvPWABri3iCgPWiSL4ctnDfDlX8ESrT/vgqUmBtFtmBGze/qLslTXHGin8ID5olpa4WXSCNrUCZMpK5DFrA==" />
<!--[if IE]>
<script>
  document.createElement( 'picture' );
</script>
<![endif]-->
<style type='text/css'>
  .logo{
    background-image: url('https://cdn.domestika.org/raw/upload/assets/header/dmstk-logo-sprite-1171c6a1e7ace173fa6b87262174dbd94b895222ccdf701ddc33b9faeb29b866.svg');
  }
</style>

<style type='text/css'>
  select.form-control{
    background-image: url('https://cdn.domestika.org/raw/upload/assets/select-angle-a1c3cfe9e89179116b818b9043c06cf537ff6bb2028bbf0876c62306f29809be.svg');
  }
</style>

</head>
<body data-locale='es'>
<!-- Google Tag Manager -->
<noscript>
<iframe height='0' src='//www.googletagmanager.com/ns.html?id=GTM-WH9CJM' style='display:none;visibility:hidden' width='0'></iframe>
</noscript>
<!-- End Google Tag Manager -->

<div class='page'>
<header id='site-header' role='banner'>

<nav class='navbar navbar-expand-lg fixed-top navbar-dark bg-dark nav--fixed' id='js-mainnav' role='navigation'>
<div class='container'>
<a class="logo  " href="https://www.domestika.org/es">DOMESTIKA</a>
<a class="navbar-toggler" aria-controls="navbar-collapse" aria-expanded="false" aria-label="Ver navegación" href="#js-navigation-main-mobile"><span class='sr-only'>
Ver navegación
</span>
<i class='a-icon-menu--heavy navbar-toggler__icon'></i>
</a><div class='collapse navbar-collapse'>
<ul class='navbar-nav js-navbar-track'>
<li class='nav-item dropdown dropdown--mega js-dropdown-hover'>
<a id="courses-nav-dropdown" class="nav-link dropdown-toggle dropdown-toggle--no-caret dropdown-toggle--courses js-dropdown-toggle-hover" aria-expanded="false" aria-haspopup="true" role="button" href="https://www.domestika.org/es/courses">Cursos
<i class='a-icon-chevron-down--heavy'></i>
</a><div aria-labelledby='courses-nav-dropdown' class='dropdown-menu dropdown-menu--mega js-dropdown-menu'>
<div class='container'>
<div class='row'>
<div class='col-lg-4'>
<ul class='dropdown-menu--mega__xl-list'>
<li class='dropdown-item'>
<span class='as-link js-dropdown-course-link' data-href='https://www.domestika.org/es/courses'>
Todos los cursos
→
</span>
</li>
<li class='dropdown-item'>
<span class='as-link js-dropdown-course-link' data-href='https://www.domestika.org/es/courses/category/11-ilustracion'>
Ilustración
</span>
</li>
<li class='dropdown-item'>
<span class='as-link js-dropdown-course-link' data-href='https://www.domestika.org/es/courses/category/17-marketing-y-negocios'>
Marketing y Negocios
</span>
</li>
<li class='dropdown-item'>
<span class='as-link js-dropdown-course-link' data-href='https://www.domestika.org/es/courses/category/8-fotografia-y-video'>
Fotografía y Vídeo
</span>
</li>
<li class='dropdown-item'>
<span class='as-link js-dropdown-course-link' data-href='https://www.domestika.org/es/courses/category/3-diseno'>
Diseño
</span>
</li>
<li class='dropdown-item'>
<span class='as-link js-dropdown-course-link' data-href='https://www.domestika.org/es/courses/category/13-3d-y-animacion'>
3D y Animación
</span>
</li>
<li class='dropdown-item'>
<span class='as-link js-dropdown-course-link' data-href='https://www.domestika.org/es/courses/category/12-craft'>
Craft
</span>
</li>
<li class='dropdown-item'>
<span class='as-link js-dropdown-course-link' data-href='https://www.domestika.org/es/courses/category/15-arquitectura-y-espacios'>
Arquitectura y Espacios
</span>
</li>
<li class='dropdown-item'>
<span class='as-link js-dropdown-course-link' data-href='https://www.domestika.org/es/courses/category/9-tecnologia'>
Tecnología
</span>
</li>
<li class='dropdown-item'>
<span class='as-link js-dropdown-course-link' data-href='https://www.domestika.org/es/courses/category/16-caligrafia-y-tipografia'>
Caligrafía y Tipografía
</span>
</li>
</ul>
</div>
<div class='col-lg-3'>
<ul>
<li class='dropdown-item'>
<span class='as-link js-dropdown-course-link' data-href='https://www.domestika.org/es/courses/packs'>
Packs de cursos
</span>
</li>
<li class='dropdown-item'>
<span class='as-link js-dropdown-course-link' data-href='https://www.domestika.org/es/courses/basics'>
Domestika Basics
<span class='badge badge-quaternary badge--sm'>Nuevo</span>
</span>
</li>
<li class='dropdown-item'>
<span class='as-link js-dropdown-course-link' data-href='https://www.domestika.org/es/courses/recent'>
Cursos nuevos
</span>
</li>
<li class='dropdown-item'>
<span class='as-link js-dropdown-course-link' data-href='https://www.domestika.org/es/courses/highest_rated'>
Cursos mejor valorados
</span>
</li>
<li class='dropdown-item'>
<span class='as-link js-dropdown-course-link' data-href='https://www.domestika.org/es/courses/popular'>
Cursos populares
</span>
</li>
<li class='dropdown-item'>
<span class='as-link js-dropdown-course-link' data-href='https://www.domestika.org/es/courses/pro'>
Cursos en abierto
<span class="badge badge--pro badge--sm i-space-left-small">Pro</span>
</span>
</li>
<li class='dropdown-item'>
<span class='as-link js-dropdown-course-link' data-href='https://www.domestika.org/es/courses/gift-a-course'>
Ideas para regalar
</span>
</li>
<li class='dropdown-item'>
<span class='as-link js-dropdown-course-link' data-href='https://www.domestika.org/es/courses/gift-card'>
Tarjetas de regalo
</span>
</li>
</ul>
</div>
<div class='col-lg-5'>
<a data-track-category="Banner" data-track-action="click - dropdown menu (courses)" data-track-label="Diseño de interiores para restaurantes. Un curso de Masquespacio." href="https://www.domestika.org/es/courses/328-diseno-de-interiores-para-restaurantes?utm_content=banner_navegacion_masquespacio2"><img class="dropdown-menu--mega__banner as-link js-dropdown-course-link" alt="Diseño de interiores para restaurantes. Un curso de Masquespacio." srcset="https://cdn.domestika.org/c_fill,dpr_1.0,f_auto,h_385,q_auto,w_480/v1576151843/navigation-banners-covers/es/000/000/013/13-original.jpg?1576151843, https://cdn.domestika.org/c_fill,dpr_2.0,f_auto,h_385,q_auto,w_480/v1576151843/navigation-banners-covers/es/000/000/013/13-original.jpg?1576151843 2x" src="https://cdn.domestika.org/c_fill,dpr_1.0,f_auto,h_385,q_auto,w_480/v1576151843/navigation-banners-covers/es/000/000/013/13-original.jpg?1576151843" />
</a></div>
</div>
</div>
</div>

</li>
<li class='nav-item'>
<a class="nav-link" href="https://www.domestika.org/es/projects">Proyectos</a>
</li>
<li class='nav-item pro'>
<a class="nav-link" href="https://www.domestika.org/es/pro"><span class="badge badge--pro badge--pro-nav">Pro</span>
</a></li>
<li class='nav-item dropdown dropdown--mega dots js-dropdown-hover'>
<span aria-expanded='false' aria-haspopup='true' class='nav-link dropdown-toggle dropdown-toggle--no-caret navbar__section js-dropdown-toggle-hover' id='extra-nav-dropdown' role='button'>
<i class='a-icon-elipsis--heavy dots__icon'></i>
</span>
<div aria-labelledby='extra-nav-dropdown' class='dropdown-menu dropdown-menu--mega js-dropdown-menu'>
<div class='container'>
<div class='row'>
<div class='col-lg-3 col-xl-4'>
<ul class='dropdown-menu--mega__xl-list'>
<li class='dropdown-item'>
<a href="https://www.domestika.org/es/forums/latest_topics">Foros</a>
</li>
<li class='active dropdown-item'>
<a href="https://www.domestika.org/es/users">Creativos</a>
</li>
<li class='dropdown-item'>
<a href="https://www.domestika.org/es/blog">Blog</a>
</li>
<li class='dropdown-item'>
<a href="https://www.domestika.org/es/schools">Escuelas</a>
</li>
<li class='dropdown-item'>
<a href="/es/live">Domestika Live</a>
</li>
<li class='dropdown-item'>
<a href="https://www.domestika.org/quedateencasa">#QuédateEnCasa</a>
</li>
</ul>
</div>
<div class='col-lg-3 col-xl-3'>
<ul>
<li class='dropdown-item'>
<a href="https://www.domestika.org/es/about/contact">Contacto</a>
</li>
<li class='dropdown-item'>
<a rel="external" href="http://support.domestika.org">Ayuda</a>
</li>
</ul>
</div>
<div class='col-lg-6 col-xl-5'>
<div class='media dropdown-menu--mega__blog-post'>
<a title="5 espectaculares proyectos de tipografía animada " class="dropdown-menu--mega__blog-post__cover" href="https://www.domestika.org/es/blog/3981-5-espectaculares-proyectos-de-tipografia-animada"><img width="200" height="200" alt="5 espectaculares proyectos de tipografía animada " class=" lazyload" data-src="https://cdn.domestika.org/c_fill,dpr_1.0,h_200,t_base_params.format_jpg,w_200/v1592346674/blog-post-covers/000/003/981/3981-original.jpg?1592346674" data-srcset="https://cdn.domestika.org/c_fill,dpr_1.0,h_200,t_base_params.format_jpg,w_200/v1592346674/blog-post-covers/000/003/981/3981-original.jpg?1592346674, https://cdn.domestika.org/c_fill,dpr_2.0,h_200,t_base_params.format_jpg,w_200/v1592346674/blog-post-covers/000/003/981/3981-original.jpg?1592346674 2x" src="https://cdn.domestika.org/raw/upload/assets/blog-posts/blog-post-cover-lazyload-83e5155a98256f624fbda3b0d948eec00e2587ca697da0beffb458fab1ab45f6.svg" />
</a><div class='media-body'>
<h5 class='dropdown-menu--mega__blog-post__subtitle'>Último post del blog</h5>
<h3 class='dropdown-menu--mega__blog-post__title'><a class="link-quaternary" href="https://www.domestika.org/es/blog/3981-5-espectaculares-proyectos-de-tipografia-animada">5 espectaculares proyectos de tipografía animada </a></h3>
<p class='dropdown-menu--mega__blog-post__desc'>
Holke 79 comparte contigo ejemplos de tipografía experimental en movimiento

Borja Holke, también conocido como Holke 79 (@holke79), es un diseñador gráfico y motion designer con más de una década de experiencia en proyectos de animación. Trabaja composición digital, animación 2D y 3D, así como proyectos de tipografía animada, storyboards y publicidad.
</p>
</div>
</div>
</div>
</div>
</div>
</div>

</li>
</ul>
</div>

<nav class='d-none js-mobile-navbar-track' id='js-navigation-main-mobile'>
<ul>
<li>
<a class="mm-listitem__text--lg" id="js-navigation-main-mobile-courses" href="https://www.domestika.org/es/courses">Cursos</a>
<ul>
<li>
<span class='mm-listitem__text--lg js-mobile-main-nav-link' data-href='https://www.domestika.org/es/courses'>
Todos los cursos
</span>
<li>
<span class='mm-listitem__text--lg js-mobile-main-nav-link' data-href='https://www.domestika.org/es/courses/category/11-ilustracion'>
Ilustración
</span>
</li>
<li>
<span class='mm-listitem__text--lg js-mobile-main-nav-link' data-href='https://www.domestika.org/es/courses/category/17-marketing-y-negocios'>
Marketing y Negocios
</span>
</li>
<li>
<span class='mm-listitem__text--lg js-mobile-main-nav-link' data-href='https://www.domestika.org/es/courses/category/8-fotografia-y-video'>
Fotografía y Vídeo
</span>
</li>
<li>
<span class='mm-listitem__text--lg js-mobile-main-nav-link' data-href='https://www.domestika.org/es/courses/category/3-diseno'>
Diseño
</span>
</li>
<li>
<span class='mm-listitem__text--lg js-mobile-main-nav-link' data-href='https://www.domestika.org/es/courses/category/13-3d-y-animacion'>
3D y Animación
</span>
</li>
<li>
<span class='mm-listitem__text--lg js-mobile-main-nav-link' data-href='https://www.domestika.org/es/courses/category/12-craft'>
Craft
</span>
</li>
<li>
<span class='mm-listitem__text--lg js-mobile-main-nav-link' data-href='https://www.domestika.org/es/courses/category/15-arquitectura-y-espacios'>
Arquitectura y Espacios
</span>
</li>
<li>
<span class='mm-listitem__text--lg js-mobile-main-nav-link' data-href='https://www.domestika.org/es/courses/category/9-tecnologia'>
Tecnología
</span>
</li>
<li>
<span class='mm-listitem__text--lg js-mobile-main-nav-link' data-href='https://www.domestika.org/es/courses/category/16-caligrafia-y-tipografia'>
Caligrafía y Tipografía
</span>
</li>
</li>
</ul>
</li>
<li>
<a class="mm-listitem__text--lg" href="https://www.domestika.org/es/projects">Proyectos</a>
</li>
<li class='pro'>
<a class="mm-listitem__text--lg" href="https://www.domestika.org/es/pro"><span class="badge badge--pro badge--pro-nav">Pro</span>
</a></li>
<li>
<a class="mm-listitem__text--lg" href="https://www.domestika.org/es/blog">Blog</a>
</li>
<li>
<a class="mm-listitem__text--lg" href="https://www.domestika.org/es/forums/latest_topics">Foros</a>
</li>
<li>
<a class="mm-listitem__text--lg" href="https://www.domestika.org/quedateencasa">#QuédateEnCasa</a>
</li>
<li>
<a class="mm-listitem__text--lg" href="/es/live">Domestika Live</a>
</li>
<li class='mm-listitem--button'>
<a data-toggle="modal" data-target="#signup-modal" data-dismiss="modal" class="btn btn-primary btn-block js-credentials-button" href="https://www.domestika.org/auth/sign_up?locale=es&amp;scope=users&amp;target=juanjos">Crear cuenta</a>
</li>
<li class='mm-listitem--button'>
<a data-toggle="modal" data-target="#login-modal" data-dismiss="modal" class="btn btn-secondary btn-inverse btn-block js-credentials-button" href="https://www.domestika.org/auth/login?locale=es&amp;scope=users&amp;target=juanjos">Entrar</a>
</li>
</ul>
</nav>

<div class='mr-lg-left'>
<div class='user-nav'>
<ul class='clearfix'>
<li class='search'>
<a class="js-open-mobile-search-link navbar__section" href="#navigation-search-form"><i class='a-icon-search-big--heavy search__icon'></i>
</a></li>
</ul>
</div>
<div class='d-none d-lg-block search-form js-search-form' data-course-by='Un curso de' data-environment='production' data-locale='es' data-no-results-exp='Aquí tienes igualmente algunos cursos que pueden interesarte:' data-no-results-title='No hemos encontrado cursos para' data-results-title='resultados para' data-search-dmstk='Buscar cursos' id='navigation-search-form'>
<form action="https://www.domestika.org/es/search/users" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<label class='sr-only'>Buscar creativos</label>
<input type="search" name="query" id="query" placeholder="Buscar creativos" class="form-control form-control--placeholder-static js-search-form-input t-search-form-input" />
<button name="button" type="reset" title="Eliminar búsqueda" class="d-lg-none ais-SearchBox-reset js-close-mobile-search-link"></button>
<button name="button" type="submit" title="Buscar" class="ais-SearchBox-submit"><div class='search-form__big-search-icon'></div>
<div class='search-form__small-search-icon'></div>
</button><button name="button" type="submit" class="btn btn-primary btn-lg btn-block d-lg-none">Buscar</button>
</form>

<div class='d-none t-search-form-box' id='js-search-form-box'></div>
<div class='dropdown-menu dropdown-menu--search' id='js-dropdown-search'>
<div class='container'>
<div class='search-form-stats' id='js-search-form-stats'></div>
<div id='js-search-form-results'></div>
</div>
</div>
</div>
<div class='user-nav user-nav--right'>
<ul class='clearfix loggedout t-loggedout'>
<li class='cart'>
<a class="navbar__section" href="https://www.domestika.org/es/cart"><i class='a-icon-cart--heavy'></i>
</a></li>

<li class='login'><a data-toggle="modal" data-target="#login-modal" data-dismiss="modal" class="login" href="https://www.domestika.org/auth/login?locale=es&amp;scope=users&amp;target=juanjos">Entrar</a></li>
<li class='d-none d-lg-block'><a data-toggle="modal" data-target="#signup-modal" data-dismiss="modal" class="a-button a-button--sm signup" href="https://www.domestika.org/auth/sign_up?locale=es&amp;scope=users&amp;target=juanjos">Crear cuenta</a></li>
</ul>

</div>
</div>
</div>

</nav>
</header>
<main class='js-main-content' id='main-content' role='main'>
<div class='profile-header t-profile-header'>
<div class='container'>
<div class='user-item' data-id='user-row-1327863'>
<span class='avatar avatar--xxl avatar--for-mini--xl'>
<picture><source media="only screen and (max-width: 479px)" data-srcset="https://cdn.domestika.org/raw/upload/assets/avatars/default_avatar_96x96-a3e8bea39df5eca79b24f641ab471a32686f7d6446762e2699f21c0bb626f590.gif, https://cdn.domestika.org/raw/upload/assets/avatars/default_avatar_192x192-dba972e931dad3c6e885e9381d491923e17030b08f566e1c1bf0519893a9cd5c.gif 2x" /><source media="only screen and (min-width: 480px)" data-srcset="https://cdn.domestika.org/raw/upload/assets/avatars/default_avatar_128x128-05a239237a3e082067d9848115800ed6f799a6d959c69da5f9f7ab4be1d05156.gif, https://cdn.domestika.org/raw/upload/assets/avatars/default_avatar_256x256-faec2d3b4b7713f7e026a904f6c1f1c9e1c622cdb8280d33d230527735caaf8b.gif 2x" /><img data-src="https://cdn.domestika.org/raw/upload/assets/avatars/default_avatar_128x128-05a239237a3e082067d9848115800ed6f799a6d959c69da5f9f7ab4be1d05156.gif" alt="Juan Branco" class=" lazyload" src="https://cdn.domestika.org/raw/upload/assets/users/user-avatar-lazyload-f2fbb67b00cb5b2da6eae6f859519fa001a90d3584070f7e7eee065bfc3bcaaa.svg" /></picture>

</span>
<div class='badges'>

</div>
<h1 itemprop='name'>
Juan Branco
</h1>
<p class='permalink' itemprop='alternateName'>
@juanjos
</p>
<p class='role' itemprop='jobTitle'>

</p>
<p class='location' itemprop='homeLocation'>
<a class="location" href="https://www.domestika.org/es/users/where/28023-saint-hippolyte-francia"><i class="fa fa-map-marker i-space-right-small"></i> Saint-Hippolyte, Francia
</a></p>
<div class='btn-toolbar justify-content-center justify-content-sm-start profile-header__actions'>
<div class='as-btn follow-button-wrapper js-follow-button-user-1327863'>
<a data-toggle="modal" data-target="#login-modal" data-dismiss="modal" class="btn btn-secondary btn-sm btn-follow" href="https://www.domestika.org/auth/login?locale=es&amp;scope=users&amp;target=juanjos"><i class="fa fa-plus-circle"></i> Seguir</a>
</div>

<a class="btn btn-primary btn-sm" href="https://www.domestika.org/es/conversations/juanjos"><i class="fa fa-envelope-o"></i> Mensaje</a>
</div>
</div>
</div>
</div>

<div class='container t-listing'>
<nav class='d-none d-md-block'>
<ul class='nav nav-pills nav-pills--content t-custom-nav-pills' role='navigation'>
<li class='active'><a href="https://www.domestika.org/es/juanjos">@juanjos</a></li>
<li><a href="https://www.domestika.org/es/juanjos/activity">Actividad</a></li>
<li class='dots dropdown'>
<a class="dropdown-toggle" data-toggle="dropdown" href="javascript:void(0);">...</a>
<div class='dropdown-menu'>
<ul>
<li class='dropdown-item'>
<a href="https://www.domestika.org/es/juanjos/following">Siguiendo</a>
</li>
<li class='dropdown-item disabled'>
Seguidores
</li>
<li class='dropdown-item disabled'>
Favoritos
</li>
</ul>
</div>
</li>
</ul>
</nav>
<nav class='mobile-navigation d-md-none' role='navigation'>
<select class='js-profile-navigation form-control'>
<option selected value='https://www.domestika.org/es/juanjos'>
@juanjos
</option>
<option value='https://www.domestika.org/es/juanjos/activity'>
Actividad
</option>
<option disabled='' value=''>
—
</option>
<option value='https://www.domestika.org/es/juanjos/following'>
Siguiendo
</option>
<option value='https://www.domestika.org/es/juanjos/followers'>
Seguidores
</option>
<option disabled value='https://www.domestika.org/es/juanjos/favourites'>
Favoritos
</option>
</select>
</nav>

<div class='row'>
<div class='col-md-9'>
<div class='paper'>
<div class='paper__body'>
<div class='profile'>
<p class='h1'>
Juan Branco
</p>





<div class='section profile__professional t-profile-professional'>
<h3 class='section__title'>Ficha profesional</h3>
<ul>
<li>
<b>
<i class="fa fa-user fa-fw"></i> Juan Branco – @juanjos
</b>
</li>
<li>
<i class="fa fa-globe fa-fw"></i> <a rel="external nofollow" itemprop="url" class="font-weight-normal" href="https://www.futboltecnic.com/monedas-fut-baratas/">www.futboltecnic.com/monedas-fut-baratas/</a>
</li>
<li>
<i class='fa fa-tag fa-fw'></i>
<ul class='tags-list tags-list--truncated'>
<li><a href="https://www.domestika.org/es/users/area/8-fotografia">Fotografía</a></li><li><a href="https://www.domestika.org/es/users/area/64-video">Vídeo</a></li><li><a href="https://www.domestika.org/es/users/area/63-cine">Cine</a></li><li><a href="https://www.domestika.org/es/users/area/9-cine-video-y-television">Cine, vídeo y televisión</a></li><li><a href="https://www.domestika.org/es/users/area/52-escenografia">Escenografía</a></li><li><a href="https://www.domestika.org/es/users/area/97-fotografia-con-moviles">Fotografía con móviles</a></li><li><a href="https://www.domestika.org/es/users/area/99-fotografia-de-moda">Fotografía de moda</a></li><li><a href="https://www.domestika.org/es/users/area/98-fotografia-de-producto">Fotografía de producto</a></li><li><a href="https://www.domestika.org/es/users/area/100-fotografia-de-retrato">Fotografía de retrato</a></li><li><a href="https://www.domestika.org/es/users/area/101-iluminacion-fotografica">Iluminación fotográfica</a></li><li><a href="https://www.domestika.org/es/users/area/45-multimedia">Multimedia</a></li><li><a href="https://www.domestika.org/es/users/area/48-postproduccion">Postproducción</a></li><li><a href="https://www.domestika.org/es/users/area/81-retoque-digital">Retoque digital</a></li><li><a href="https://www.domestika.org/es/users/area/105-storytelling">Storytelling</a></li><li><a href="https://www.domestika.org/es/users/area/65-television">Televisión</a></li><li><a href="https://www.domestika.org/es/users/area/56-diseno-web">Diseño Web</a></li><li><a href="https://www.domestika.org/es/users/area/12-informatica">Informática</a></li><li><a href="https://www.domestika.org/es/users/area/7-desarrollo-de-software">Desarrollo de software</a></li><li><a href="https://www.domestika.org/es/users/area/57-desarrollo-web">Desarrollo Web</a></li><li><a href="https://www.domestika.org/es/users/area/10-ui-ux">UI / UX</a></li><li><a href="https://www.domestika.org/es/users/area/15-arquitectura">Arquitectura</a></li><li><a href="https://www.domestika.org/es/users/area/17-branding-e-identidad">Branding e Identidad</a></li><li><a href="https://www.domestika.org/es/users/area/22-consultoria-creativa">Consultoría creativa</a></li><li><a href="https://www.domestika.org/es/users/area/62-copywriting">Copywriting</a></li><li><a href="https://www.domestika.org/es/users/area/27-eventos">Eventos</a></li><li><a href="https://www.domestika.org/es/users/area/24-gestion-del-diseno">Gestión del diseño</a></li><li><a href="https://www.domestika.org/es/users/area/44-marketing">Marketing</a></li><li><a href="https://www.domestika.org/es/users/area/74-naming">Naming</a></li><li><a href="https://www.domestika.org/es/users/area/3-publicidad">Publicidad</a></li><li><a href="https://www.domestika.org/es/users/area/90-creatividad">Creatividad</a></li><li><a href="https://www.domestika.org/es/users/area/69-redes-sociales">Redes Sociales</a></li>
</ul>
<div class='view-more'>
<a id="js-areas-read-more-link" class="link-secondary" rel="nofollow" href="#">Ver más...</a>
</div>
</li>
</ul>
</div>


<div class='profile__footer clearfix'>
<div class='profile__since float-left-lg-up'>
<i class='fi-dmstk-tilde i-space-right'></i>
En Domestika desde 27.06.2019
</div>
<div class='profile__stats t-profile-stats float-right-lg-up'>
<ul class='list-inline'>
</ul>
</div>

</div>

</div>
</div>
</div>
</div>
<div class='col-md-3 d-none d-md-block'>
<aside>
<div class='block'>
<h5>Comunidad</h5>
<div id='user-relationships'>
<div class='users following clearfix'>
<h6>
Siguiendo
</h6>
<a class="counter" href="https://www.domestika.org/es/juanjos/following">2</a>
<ul>
<li>
<a href="https://www.domestika.org/es/gonzalopmartos"><span class='avatar avatar--s'>
<img class="has-tooltip lazyload" width="32" height="32" alt="Gonzalo P. Martos" title="Gonzalo P. Martos" data-src="https://cdn.domestika.org/ar_1:1,c_fill,dpr_1.0,h_32,t_base_params.format_jpg,w_32/v1492281262/avatars/000/400/384/400384-original.jpg?1492281262" data-srcset="https://cdn.domestika.org/ar_1:1,c_fill,dpr_1.0,h_32,t_base_params.format_jpg,w_32/v1492281262/avatars/000/400/384/400384-original.jpg?1492281262, https://cdn.domestika.org/ar_1:1,c_fill,dpr_2.0,h_32,t_base_params.format_jpg,w_32/v1492281262/avatars/000/400/384/400384-original.jpg?1492281262 2x" src="https://cdn.domestika.org/raw/upload/assets/users/user-avatar-lazyload-f2fbb67b00cb5b2da6eae6f859519fa001a90d3584070f7e7eee065bfc3bcaaa.svg" />
</span>
</a></li>
<li>
<a href="https://www.domestika.org/es/igmoweb"><span class='avatar avatar--s'>
<img class="has-tooltip lazyload" width="32" height="32" alt="Ignacio Cruz Moreno" title="Ignacio Cruz Moreno" data-src="https://cdn.domestika.org/ar_1:1,c_fill,dpr_1.0,h_32,t_base_params.format_jpg,w_32/v1456861956/avatars/000/319/390/319390-original.jpg?1456861956" data-srcset="https://cdn.domestika.org/ar_1:1,c_fill,dpr_1.0,h_32,t_base_params.format_jpg,w_32/v1456861956/avatars/000/319/390/319390-original.jpg?1456861956, https://cdn.domestika.org/ar_1:1,c_fill,dpr_2.0,h_32,t_base_params.format_jpg,w_32/v1456861956/avatars/000/319/390/319390-original.jpg?1456861956 2x" src="https://cdn.domestika.org/raw/upload/assets/users/user-avatar-lazyload-f2fbb67b00cb5b2da6eae6f859519fa001a90d3584070f7e7eee065bfc3bcaaa.svg" />
</span>
</a></li>
</ul>
</div>
<div class='users followers clearfix'>
<h6>
Seguidores
</h6>
<a class="counter" href="https://www.domestika.org/es/juanjos/followers">0</a>
<ul>
</ul>
</div>
</div>
</div>

</aside>
</div>
</div>
<nav aria-label='breadcrumb'>
<ol class='breadcrumb'>
<li><a href="/es"><i class="fi-dmstk-tilde"></i></a></li><li><a href="/es/users">Creativos</a></li><li><a href="https://www.domestika.org/es/users/where/28023-saint-hippolyte-francia">Saint-Hippolyte, Francia</a></li><li><a href="https://www.domestika.org/es/users/area/3-publicidad/where/28023-saint-hippolyte-francia">Publicidad en Saint-Hippolyte, Francia</a></li><li>Juan Branco</li>
</ol>
</nav>
</div>
<script type='application/ld+json'>
{"@type":"Person","name":"Juan Branco","image":"https://cdn.domestika.org/raw/upload/assets/avatars/default_avatar_256x256-faec2d3b4b7713f7e026a904f6c1f1c9e1c622cdb8280d33d230527735caaf8b.gif","url":"https://www.domestika.org/es/juanjos","jobTitle":null,"homeLocation":{"@type":"Place","name":"Saint-Hippolyte, Francia"}}
</script>

<div aria-hidden='true' aria-labelledby='course-modal-label' class='modal modal--fullscreen modal--course' id='course-modal' role='dialog' tabindex='-1'>
<div class='modal-dialog'>
<div class='modal-content'></div>
</div>
</div>

</main>
<footer class='site-footer' id='site-footer'>
<div class='footer-seo'>
<div class='container'>
<h2>Cursos de Domestika</h2>
<div class='row'>
<div class='col-lg-8'>
<div aria-multiselectable='true' class='row' role='tablist'>
<div class='footer-seo__section col-sm-6 col-md-3'>
<h4>
Categorías
<a class="collapsed d-block d-sm-none" id="footer-seo-list-01" role="button tab" data-toggle="collapse" data-expanded="true" data-controls="footer-seo-collapse-01" href="#footer-seo-collapse-01"><i class="fa fa-angle-up"></i></a>
</h4>
<ul aria-labelledby='footer-seo-list-01' class='collapse d-none d-sm-block' id='footer-seo-collapse-01' role='tabpanel'>
<li><a href="https://www.domestika.org/es/courses/category/11-ilustracion">Cursos de Ilustración</a></li>
<li><a href="https://www.domestika.org/es/courses/category/17-marketing-y-negocios">Cursos de Marketing y Negocios</a></li>
<li><a href="https://www.domestika.org/es/courses/category/8-fotografia-y-video">Cursos de Fotografía y Vídeo</a></li>
<li><a href="https://www.domestika.org/es/courses/category/3-diseno">Cursos de Diseño</a></li>
<li><a href="https://www.domestika.org/es/courses/category/13-3d-y-animacion">Cursos de 3D y Animación</a></li>
<li><a href="https://www.domestika.org/es/courses/category/12-craft">Cursos de Craft</a></li>
<li><a href="https://www.domestika.org/es/courses/category/15-arquitectura-y-espacios">Cursos de Arquitectura y Espacios</a></li>
<li><a href="https://www.domestika.org/es/courses/category/9-tecnologia">Cursos de Tecnología</a></li>
<li><a href="https://www.domestika.org/es/courses/category/16-caligrafia-y-tipografia">Cursos de Caligrafía y Tipografía</a></li>
</ul>
</div>
<div class='footer-seo__section col-sm-6 col-md-3'>
<h4>
<a href="https://www.domestika.org/es/courses/areas">Áreas</a>
<a class="collapsed d-block d-sm-none" id="footer-seo-list-02" role="button tab" data-toggle="collapse" data-expanded="false" data-controls="footer-seo-collapse-02" href="#footer-seo-collapse-02"><i class="fa fa-angle-up"></i></a>
</h4>
<ul aria-labelledby='footer-seo-list-02' class='collapse d-none d-sm-block' id='footer-seo-collapse-02' role='tabpanel'>
<li><a href="https://www.domestika.org/es/courses/area/2-ilustracion">Cursos de Ilustración</a></li>
<li><a href="https://www.domestika.org/es/courses/area/8-fotografia">Cursos de Fotografía</a></li>
<li><a href="https://www.domestika.org/es/courses/area/102-ilustracion-digital">Cursos de Ilustración digital</a></li>
<li><a href="https://www.domestika.org/es/courses/area/14-animacion">Cursos de Animación</a></li>
<li><a href="https://www.domestika.org/es/courses/area/30-bellas-artes">Cursos de Bellas Artes</a></li>
<li><a href="https://www.domestika.org/es/courses/area/34-diseno-grafico">Cursos de Diseño gráfico</a></li>
<li><a href="https://www.domestika.org/es/courses/area/19-diseno-de-personajes">Cursos de Diseño de personajes</a></li>
<li><a href="https://www.domestika.org/es/courses/area/48-postproduccion">Cursos de Postproducción</a></li>
<li><a href="https://www.domestika.org/es/courses/area/16-direccion-de-arte">Cursos de Dirección de arte</a></li>
</ul>
</div>
<div class='footer-seo__section col-sm-6 col-md-3'>
<h4>
<a href="https://www.domestika.org/es/courses/softwares">Software</a>
<a class="collapsed d-block d-sm-none" id="footer-seo-list-03" role="button tab" data-toggle="collapse" data-expanded="false" data-controls="footer-seo-collapse-03" href="#footer-seo-collapse-03"><i class="fa fa-angle-up"></i></a>
</h4>
<ul aria-labelledby='footer-seo-list-03' class='collapse d-none d-sm-block' id='footer-seo-collapse-03' role='tabpanel'>
<li><a href="https://www.domestika.org/es/courses/software/2-adobe-photoshop">Cursos de Adobe Photoshop</a></li>
<li><a href="https://www.domestika.org/es/courses/software/1-adobe-illustrator">Cursos de Adobe Illustrator</a></li>
<li><a href="https://www.domestika.org/es/courses/software/3-adobe-after-effects">Cursos de Adobe After Effects</a></li>
<li><a href="https://www.domestika.org/es/courses/software/4-adobe-lightroom">Cursos de Adobe Lightroom</a></li>
<li><a href="https://www.domestika.org/es/courses/software/9-cinema-4d">Cursos de Cinema 4D</a></li>
<li><a href="https://www.domestika.org/es/courses/software/49-maya">Cursos de Maya</a></li>
<li><a href="https://www.domestika.org/es/courses/software/112-camera-raw">Cursos de Camera Raw</a></li>
<li><a href="https://www.domestika.org/es/courses/software/5-adobe-indesign">Cursos de Adobe InDesign</a></li>
<li><a href="https://www.domestika.org/es/courses/software/75-procreate">Cursos de Procreate</a></li>
</ul>
</div>
<div class='footer-seo__section col-sm-6 col-md-3'>
<h4>
Listas
<a class="collapsed d-block d-sm-none" id="footer-seo-list-04" role="button tab" data-toggle="collapse" data-expanded="false" data-controls="footer-seo-collapse-04" href="#footer-seo-collapse-04"><i class="fa fa-angle-up"></i></a>
</h4>
<ul aria-labelledby='footer-seo-list-04' class='collapse d-none d-sm-block' id='footer-seo-collapse-04' role='tabpanel'>
<li><a href="https://www.domestika.org/es/courses/recent">Cursos nuevos</a></li>
<li><a href="https://www.domestika.org/es/courses/highest_rated">Cursos mejor valorados</a></li>
<li><a href="https://www.domestika.org/es/courses/popular">Cursos populares</a></li>
<li><a href="https://www.domestika.org/es/courses/on_sale">Cursos en promoción</a></li>
<li><a href="https://www.domestika.org/es/courses/packs">Packs de cursos</a></li>
</ul>
</div>
</div>
</div>
<div class='col-lg-4'>
<div class='footer-seo__module footer-seo__module--uservoice'>
<h4>¿Quieres recibir la newsletter?</h4>
<p>Sé el primero en recibir las últimas novedades sobre Domestika</p>
<div id='mc_embed_signup'>
<form action='//links.iterable.com/lists/publicAddSubscriberForm?publicIdString=d3627b2e-4058-4d73-b83b-fc7e28450742' class='validate form-inline form--newsletter' method='post' name='iterable_optin' novalidate=''>
<div class='form-group form-group--icon form-group--email mb-2'>
<input class='email form-control' name='email' placeholder='Escribe tu email' type='email'>
</div>
<input class='btn btn-primary mb-2' name='subscribe' type='submit' value='Apuntarme'>
</form>
</div>

</div>
<div class='footer-seo__module'>
<h4>Descárgate la nueva App de Domestika</h4>
<ul class='list-inline'>
<li class='list-inline-item'>
<a target="_blank" href="https://play.google.com/store/apps/details?id=org.domestika&amp;hl=es"><img alt="Google Play" width="135" src="https://cdn.domestika.org/raw/upload/assets/apps/es/icon-google-play-17d16d2b80bfe58cc9d331a7e5deae3866afad03b19b01c4df3aba48a55f541e.svg" /></a>
</li>
<li class='list-inline-item'>
<a target="_blank" href="https://apps.apple.com/es/app/domestika/id1444399346?ls=1"><img alt="Apple Store" width="120" src="https://cdn.domestika.org/raw/upload/assets/apps/es/icon-app-store-e4d7c2c1606454536482735c96b933b04ea86a2e72701b3319ae1f3a369b0479.svg" /></a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>

<div class='footer-corp t-footer-corp'>
<div class='container'>
<div class='row'>
<div class='col-md-6 col-lg-4'>
<div class='section'>
<h4>Secciones</h4>
<ul class='list-inline'>
<li class='list-inline-item'>
<a class="link-secondary" href="https://www.domestika.org/es/courses">Cursos</a>
</li>
<li class='list-inline-item'>
<a class="link-secondary" href="https://www.domestika.org/es/projects">Proyectos</a>
</li>
<li class='list-inline-item'>
<a class="link-secondary" href="https://www.domestika.org/es/jobs">Empleo</a>
</li>
<li class='list-inline-item'>
<a class="link-secondary" href="https://www.domestika.org/es/forums">Foros</a>
</li>
<li class='list-inline-item'>
<a class="link-secondary" href="https://www.domestika.org/es/users">Creativos</a>
</li>
<li class='list-inline-item'>
<a class="link-secondary" href="https://www.domestika.org/es/schools">Escuelas</a>
</li>
<li class='list-inline-item'>
<a class="link-secondary" href="https://www.domestika.org/quedateencasa">#QuédateEnCasa</a>
</li>
<li class='list-inline-item'>
<a class="link-secondary" href="/es/live">Domestika Live</a>
</li>
</ul>
</div>
</div>
<div class='col-md-6 col-lg-3'>
<div class='section'>
<h4>Información</h4>
<ul class='list-inline'>
<li class='list-inline-item'>
<a class="link-secondary" href="https://www.domestika.org/es/about">Domestika</a>
</li>
<li class='list-inline-item'>
<a class="link-secondary" href="https://www.domestika.org/es/about/contact">Contacto</a>
</li>
<li class='list-inline-item'>
<a class="link-secondary" href="https://www.domestika.org/es/forums/@domestika">Noticias</a>
</li>
<li class='list-inline-item'>
<a class="link-secondary" href="https://www.domestika.org/es/blog">Blog</a>
</li>
<li class='list-inline-item'>
<a rel="external" class="link-primary" href="http://support.domestika.org">Ayuda</a>
</li>
</ul>
<ul class='list-inline'>
<li class='list-inline-item'>
<a class="link-secondary" href="https://www.domestika.org/es/affiliates">Afiliados</a>
</li>
<li class='list-inline-item'>
<a class="link-secondary" href="https://www.domestika.org/es/organizations">Organizaciones</a>
</li>
<li class='list-inline-item'>
<a class="link-secondary" href="https://www.domestika.org/es/profesores">Profesores</a>
</li>
<li class='list-inline-item'>
<a class="link-secondary" href="https://www.domestika.org/es/jobs/@domestika">Trabaja con nosotros</a>
</li>
</ul>
</div>
</div>
<div class='col-md-6 col-lg-2'>
<div class='section user-prefs'>
<h4>Idioma y moneda</h4>
<div class='btn-group'>
<div class='btn-group dropup language'>
<a class="btn btn-tertiary btn-inverse btn-sm dropdown-toggle" data-toggle="dropdown" href="javascript:void(0);">Español</a>
<div class='dropdown-menu'>
<ul>
<li class='active dropdown-item'>
<a hreflang="es" class="minor-link" rel="nofollow" href="https://www.domestika.org/es/change_languages?url=https%3A%2F%2Fwww.domestika.org%2Fes%2Fjuanjos">Español</a>
</li>
<li class='dropdown-item'>
<a hreflang="en" class="minor-link" rel="nofollow" href="https://www.domestika.org/en/change_languages?url=https%3A%2F%2Fwww.domestika.org%2Fen%2Fjuanjos">English</a>
</li>
<li class='dropdown-item'>
<a hreflang="pt" class="minor-link" rel="nofollow" href="https://www.domestika.org/pt/change_languages?url=https%3A%2F%2Fwww.domestika.org%2Fpt%2Fjuanjos">Português</a>
</li>
<li class='dropdown-item'>
<a hreflang="de" class="minor-link" rel="nofollow" href="https://www.domestika.org/de/change_languages?url=https%3A%2F%2Fwww.domestika.org%2Fde%2Fjuanjos">Deutsch</a>
</li>
</ul>
</div>
</div>
<div class='btn-group dropup currency'>
<a class="btn btn-tertiary btn-inverse btn-sm dropdown-toggle" data-toggle="dropdown" href="javascript:void(0);">US$</a>
<div class='dropdown-menu'>
<ul>
<li class='active dropdown-item'>
<a class="minor-link" rel="nofollow" href="/es/juanjos?currency=USD"><div class='d-flex flex-row'>
<div class='w-25'>US$</div>
<div class='w-75'>Dólar americano</div>
</div>
</a></li>
<li class='dropdown-item'>
<a class="minor-link" rel="nofollow" href="/es/juanjos?currency=EUR"><div class='d-flex flex-row'>
<div class='w-25'>€</div>
<div class='w-75'>Euro</div>
</div>
</a></li>
<li class='dropdown-item'>
<a class="minor-link" rel="nofollow" href="/es/juanjos?currency=MXN"><div class='d-flex flex-row'>
<div class='w-25'>MX$</div>
<div class='w-75'>Peso mexicano</div>
</div>
</a></li>
<li class='dropdown-item'>
<a class="minor-link" rel="nofollow" href="/es/juanjos?currency=ARS"><div class='d-flex flex-row'>
<div class='w-25'>AR$</div>
<div class='w-75'>Peso argentino</div>
</div>
</a></li>
<li class='dropdown-item'>
<a class="minor-link" rel="nofollow" href="/es/juanjos?currency=COP"><div class='d-flex flex-row'>
<div class='w-25'>CO$</div>
<div class='w-75'>Peso colombiano</div>
</div>
</a></li>
<li class='dropdown-item'>
<a class="minor-link" rel="nofollow" href="/es/juanjos?currency=CLP"><div class='d-flex flex-row'>
<div class='w-25'>CL$</div>
<div class='w-75'>Peso chileno</div>
</div>
</a></li>
<li class='dropdown-item'>
<a class="minor-link" rel="nofollow" href="/es/juanjos?currency=PEN"><div class='d-flex flex-row'>
<div class='w-25'>S/</div>
<div class='w-75'>Sol Peruano</div>
</div>
</a></li>
<li class='dropdown-item'>
<a class="minor-link" rel="nofollow" href="/es/juanjos?currency=PAB"><div class='d-flex flex-row'>
<div class='w-25'>PA$</div>
<div class='w-75'>Balboa Panameño</div>
</div>
</a></li>
<li class='dropdown-item'>
<a class="minor-link" rel="nofollow" href="/es/juanjos?currency=BRL"><div class='d-flex flex-row'>
<div class='w-25'>R$</div>
<div class='w-75'>Real brasileño</div>
</div>
</a></li>
<li class='dropdown-item'>
<a class="minor-link" rel="nofollow" href="/es/juanjos?currency=UYU"><div class='d-flex flex-row'>
<div class='w-25'>$UYU</div>
<div class='w-75'>Peso uruguayo</div>
</div>
</a></li>
<li class='dropdown-item'>
<a class="minor-link" rel="nofollow" href="/es/juanjos?currency=CRC"><div class='d-flex flex-row'>
<div class='w-25'>₡</div>
<div class='w-75'>Colón costarricense</div>
</div>
</a></li>
<li class='dropdown-item'>
<a class="minor-link" rel="nofollow" href="/es/juanjos?currency=GBP"><div class='d-flex flex-row'>
<div class='w-25'>£</div>
<div class='w-75'>Libra esterlina</div>
</div>
</a></li>
<li class='dropdown-item'>
<a class="minor-link" rel="nofollow" href="/es/juanjos?currency=CAD"><div class='d-flex flex-row'>
<div class='w-25'>C$</div>
<div class='w-75'>Dólar canadiense</div>
</div>
</a></li>
<li class='dropdown-item'>
<a class="minor-link" rel="nofollow" href="/es/juanjos?currency=AUD"><div class='d-flex flex-row'>
<div class='w-25'>A$</div>
<div class='w-75'>Dólar australiano</div>
</div>
</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class='col-md-6 col-lg-3'>
<div class='section socialshare'>
<h4>Conecta</h4>
<ul class='list-inline networks d-none d-sm-flex'>
<li class='list-inline-item'>
<a title="Facebook" href="https://www.facebook.com/domestika"><i class="fa fa-facebook"></i></a>
</li>
<li class='list-inline-item'>
<a title="Twitter" href="https://www.twitter.com/domestika"><i class="fa fa-twitter"></i></a>
</li>
<li class='list-inline-item'>
<a title="Pinterest" href="https://pinterest.com/domestika"><i class="fa fa-pinterest"></i></a>
</li>
<li class='list-inline-item'>
<a title="Instagram" href="https://instagram.com/domestika"><i class="fa fa-instagram"></i></a>
</li>
<li class='list-inline-item'>
<a title="Vimeo" href="https://vimeo.com/domestika"><i class="fa fa-vimeo-square"></i></a>
</li>
<li class='list-inline-item'>
<a title="Youtube" href="https://www.youtube.com/channel/UCKbtk1ZAH5g4ZBYs0-10LFA"><i class="fa fa-youtube"></i></a>
</li>
</ul>
<ul class='follows clearfix'>
<li class='user-item' data-id='user-row-2'>
<div class='follow-actions'>
<div class='as-btn follow-button-wrapper js-follow-button-user-2'>
<a data-toggle="modal" data-target="#login-modal" data-dismiss="modal" class="btn btn-secondary btn-sm btn-follow" href="https://www.domestika.org/auth/login?locale=es&amp;scope=users&amp;target=juanjos"><i class="fa fa-plus-circle"></i> Seguir a domestika</a>
</div>

</div>
</li>
<li class='fb'>
<div class='fb-like' data-action='like' data-href='https://www.facebook.com/domestika' data-layout='button_count' data-share='false' data-show-faces='false'></div>
</li>
</ul>
</div>
</div>
</div>
<ul class='legal-list'>
<li>
&copy; Domestika 2020
</li>
<li>
<a class="link-secondary--underlined" href="https://www.domestika.org/es/terms">Condiciones de Uso</a>
</li>
<li>
<a class="link-secondary--underlined" href="https://www.domestika.org/es/privacy">Política de privacidad</a>
</li>
<li>
<a class="link-secondary--underlined" href="https://www.domestika.org/es/cookies">Política de cookies</a>
</li>
</ul>

</div>
</div>

</footer>
<div aria-hidden='true' class='modal modal--fullscreen modal--course' id='js-modal-course' role='dialog' tabindex='-1'>
<div class='modal-dialog'>
<div class='modal-content'></div>
</div>
</div>

<div aria-hidden='true' aria-labelledby='login-modal' class='modal modal--fullscreen modal--credentials modal--credentials--login' id='login-modal' role='dialog' tabindex='-1'>
<div class='modal-dialog'>
<div class='modal-content'></div>
</div>
</div>

<div aria-hidden='true' aria-labelledby='signup-modal' class='modal modal--fullscreen modal--credentials modal--credentials--signup' id='signup-modal' role='dialog' tabindex='-1'>
<div class='modal-dialog'>
<div class='modal-content'></div>
</div>
</div>



</div>
<script src="https://cdn.domestika.org/raw/upload/assets/application-bf83f12bd71f33b0251ba1627e2b997c9342f6f4a8819c8068c760fa882ebeeb.js" as="script"></script>

<script src="https://cdn.domestika.org/raw/upload/packs/js/application-1db07345955ad1f87393.js" as="script"></script>
<script src="https://cdn.domestika.org/raw/upload/assets/localized-es-44845903ad5e9a351d595bdd6dd82409ea0fa84f51f18fecd97a593af33de0a0.js"></script>
<script>
  window.Domestika.app.set_config({'ENV': 'production',
                                   'MOBILE': false,
                                   'TABLET': false,
                                   'BOT': true,
                                   'PROGRESS_TRACK_EVENTS': true
                                  });
  window.Domestika.application_controller && window.Domestika.application_controller.application({"locale":"es","default_locale":"es","criteo":{"email_md5":null,"days_since_last_course_join_at":null,"days_since_first_course_join_at":null,"days_since_signed_up_at":null,"purchases_count":null,"locale":"es","currency":"USD","site_type":"d"},"signup_url":"https://www.domestika.org/auth/sign_up?from_modal=true\u0026locale=es\u0026scope=users-exit-modal"});
</script>

<script>
  window.AmplitudeData = { user_properties: "e30=", visit_properties: {"page_type":"users-show","id":1327863} };
</script>

<script>
  window.Domestika.users_controller.show();
</script>





<div id='fb-root'>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId: '432192830220602',
      status: false,
      xfbml: true,
      version: 'v2.10'
    });
  
    if ('') {
      // Get Embedded Video Player API Instance
      var my_video_player;
      FB.Event.subscribe('xfbml.ready', function(msg) {
        if (msg.type === 'video') {
          my_video_player = msg.instance;
        }
      });
    }
  };
  
  (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.async = true;
    js.src = "//connect.facebook.net/es_ES/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
</div>

<!-- Pingdom PRUM -->
<script>
  var _prum = [['id', '5a1d2623458b294e6f7b23c6'],
    ['mark', 'firstbyte', (new Date()).getTime()]];
  (function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
  })();
</script>
<!-- Pingdom RUM -->
<script async src='//rum-static.pingdom.net/pa-5b487760ef13ce001600017b.js'></script>

<!--
'___  __  __ ___ _____ _  __
|   \|  \/  / __|_   _| |/ /
| |) | |\/| \__ \ | | | ' <
|___/|_|  |_|___/ |_| |_|\_\
'
Crea, comparte y aprende.
-->

</body>
</html>
