juandelgado

juandelgado el 11.11.2009 a las 10:17

Esto funciona sin tener el IDE instalado? Deje de seguir GAIA porque no podia usarlo en Linux (no IDE), asi que si esto funciona podria ser el momento de volver a echarle un ojo.

J

panaewa

panaewa el 11.11.2009 a las 18:07

Hola Zarate, lo único que hace falta es tener eclipse, ant y el sdk de flex. La versión de GAIA es la 3.1.7, aunque es facíl conseguir la 3.1.9.

juandelgado

juandelgado el 12.11.2009 a las 08:32

Molando. Tengo en mente rehacer mi web, así que tendré esto en cuenta. Allá por 2018 cuando me decida a ello :S

Entra o regístrate para comentar